Open source changelog

Follow the evolution of Gatsby.

Subscribe to updates
 

@gatsbyjs/documentation The link to the gatsby-plugin-guess.js source code in the Gatsby repo was broken as the plugin has been deprecated. The reference however may still be useful as an example so I have fixed the link to target the plugins new location in the deprecated-packages folder.