Open source changelog

Follow the evolution of Gatsby.

Subscribe to updates
 

Description

Remove usage of gatsby-plugin-create-client-paths in the Auth0 example since the plugin will be deprecated. In this case, it wasn't needed anyway so there isn't a replacement needed.

Related Issues

[ch44096]